Mac Eclipse SDK 4.16 (64-bit)